Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 15.07.2011, 06:10 #1
Аватар для Aonir
Новичок
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 254
Aonir Aonir вне форума
Новичок
Аватар для Aonir
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 254
По умолчанию

Ребят помогите как то одновременно начали появляться 2 траблы, 1. Машина порой не заводилась 2. Руль стал крутиться туже я подумал хана Эуру или жидкость или еще че поехал на диагностику ошибок по этому поводу нет а проблемы остались кто то говорит что это Гена дохнет типа он мне не сразу даёт полный заряд или не даёт должный но напругу я проверял она от 13.7 при нагрузке и 14.4 без. может кто сталкивался?? с таким?
Aonir вне форума   Ответить с цитированиемОтветить с цитированием
Старый 20.07.2011, 07:37 #2
Аватар для Лизавета Высоцкая
Новичок
 
Регистрация: 14.05.2010
Сообщений: 238
Лизавета Высоцкая Лизавета Высоцкая вне форума
Новичок
Аватар для Лизавета Высоцкая
 
Регистрация: 14.05.2010
Сообщений: 238
По умолчанию

Это реле- регулятор. Напруга должна быть 13.9-14.7V
Лизавета Высоцкая вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.09.2011, 20:20 #3
Новичок
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 240
Отправить сообщение для Евгений Степанов с помощью ICQ
Евгений Степанов Евгений Степанов вне форума
Новичок
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 240
Отправить сообщение для Евгений Степанов с помощью ICQ
По умолчанию

АКБ еще проверь как себя чувствует.
Евгений Степанов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.10.2011, 07:51 #4
Аватар для Karamba
Новичок
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 233
Karamba Karamba вне форума
Новичок
Аватар для Karamba
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 233
По умолчанию

РЕБЯТА... Что за дурная привычка писать безграмотно. Ну ладно одна две ошибки, ну это куда годится? Где знаки препинания???????? Хотя бы тупо запятые ставь, если не силен в русском. Читать невозможно.... Взрослый человек, а все в одно предложение накатал. Стыдно...............
Karamba вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.01.2012, 03:47 #5
Аватар для Самира Багирова
Новичок
 
Регистрация: 31.12.2010
Адрес: Александровск
Сообщений: 238
Отправить сообщение для Самира Багирова с помощью ICQ
Самира Багирова Самира Багирова вне форума
Новичок
Аватар для Самира Багирова
 
Регистрация: 31.12.2010
Адрес: Александровск
Сообщений: 238
Отправить сообщение для Самира Багирова с помощью ICQ
По умолчанию

понимаю русский, пишу грамотно, просто катал на эмоциях так что извиняюсь
Самира Багирова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 10.03.2012, 00:32 #6
Аватар для Сергей Травин
Новичок
 
Регистрация: 02.07.2010
Сообщений: 256
Отправить сообщение для Сергей Травин с помощью ICQ
Сергей Травин Сергей Травин вне форума
Новичок
Аватар для Сергей Травин
 
Регистрация: 02.07.2010
Сообщений: 256
Отправить сообщение для Сергей Травин с помощью ICQ
По умолчанию

подскажи мне чайнику где этот реле регулятор и как его лечить)))
Сергей Травин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.04.2012, 18:37 #7
Аватар для Nick_CorrectniY
Новичок
 
Регистрация: 16.09.2010
Сообщений: 238
Nick_CorrectniY Nick_CorrectniY вне форума
Новичок
Аватар для Nick_CorrectniY
 
Регистрация: 16.09.2010
Сообщений: 238
По умолчанию

еще порой когда машина не заводится, я захожу в тест режим и напряжение ниже 12.5 примерно 12.2- 12.4
Nick_CorrectniY вне форума   Ответить с цитированиемОтветить с цитированием
Старый 23.04.2012, 14:22 #8
Новичок
 
Регистрация: 16.01.2011
Сообщений: 231
Анастасия Тапочкина Анастасия Тапочкина вне форума
Новичок
 
Регистрация: 16.01.2011
Сообщений: 231
По умолчанию

то есть когда идёт нагрузка на гену, напряжение не должно падать ниже скольки?
Анастасия Тапочкина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.05.2012, 03:07 #9
Аватар для guerra
Новичок
 
Регистрация: 09.05.2010
Сообщений: 223
guerra guerra вне форума
Новичок
Аватар для guerra
 
Регистрация: 09.05.2010
Сообщений: 223
По умолчанию

когда я кручу руль или включаю туманки у меня мигает свет на бортовике и падает напряжение до 13.5 примерно потом поднимается постепенно до 14.4 14 .5
guerra вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.05.2012, 08:06 #10
Новичок
 
Регистрация: 30.01.2011
Сообщений: 233
Отправить сообщение для Константин Точилкин с помощью ICQ
Константин Точилкин Константин Точилкин вне форума
Новичок
 
Регистрация: 30.01.2011
Сообщений: 233
Отправить сообщение для Константин Точилкин с помощью ICQ
По умолчанию

а АКБ когда менял и менял ли?
__________________
Такое настроение пропадает! Можно я пну вашу собачку?
Константин Точилкин вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.



Текущее время: 04:20. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019